目的別インデックス 用語集サイトマップ
topics

 アドビシステムズ社の Adobe Reader および Adobe Acrobat のセキュリティ修正プログラムについて2015年05月13日

平成27年5月13日
警察庁

アドビシステムズ社の Adobe Reader および Adobe Acrobat のセキュリティ修正プログラムについて

 アドビシステムズ社の Adobe Reader および Adobe Acrobat において、システムが攻撃者に制御される恐れのある脆弱性が公表されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することをお勧めします。

1 脆弱性を有するソフトウェア

 アドビシステムズ社の情報によると、脆弱性の問題があるバージョンは以下のとおりです。
  • Adobe Reader XI (11.0.10) 及び それ以前
  • Adobe Reader X (10.1.13) 及び それ以前
  • Adobe Acrobat XI (11.0.10) 及び それ以前
  • Adobe Acrobat X (10.1.13) 及び それ以前

2 対策

 アドビシステムズ社のサイト(3 関連サイト参照)から、Adobe Reader および Adobe Acrobat を最新バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行ってください。

3 関連サイト