Apache Struts 2 の脆弱性を標的としたアクセスの観測について

2016年4月27日
警察庁
 Apache Struts 2 の脆弱性を標的としていると考えられるアクセスを観測しています。同ソフトウェアを利用している場合には、アップデートの実施等の適切な対策を早急に実施することを推奨します。

更新情報

  • (平成28年4月27日18時追記)開発元のウェブサイトにおいて、バージョン情報の記載に変更が発生したため、一部修正を実施しました。

詳細