用語集サイトマップ
topics

 アドビシステムズ社の Adobe Acrobat Reader、Adobe Reader 及び Adobe Acrobat のセキュリティ修正プログラムについて2015年10月14日

平成27年10月14日
警察庁

アドビシステムズ社の Adobe Acrobat Reader、Adobe Reader 及び Adobe Acrobat のセキュリティ修正プログラムについて

 アドビシステムズ社の Adobe Acrobat Reader、Adobe Reader 及び Adobe Acrobat において、システムが攻撃者に制御される恐れがある脆弱性が公表されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することをお勧めします。

1 脆弱性を有するソフトウェア

 アドビシステムズ社の情報によると、脆弱性の問題があるバージョンは以下のとおりです。
  • Adobe Acrobat DC Continuous 2015.008.20082 及び それ以前
  • Adobe Acrobat Reader DC Continuous 2015.008.20082 及び それ以前
  • Adobe Acrobat DC Classic 2015.006.30060 及び それ以前
  • Adobe Acrobat Reader DC Classic 2015.006.30060 及び それ以前
  • Adobe Acrobat XI 11.0.12 及び それ以前
  • Adobe Reader XI 11.0.12 及び それ以前
  • Adobe Acrobat X 10.1.15 及び それ以前
  • Adobe Reader X 10.1.15 及び それ以前

2 対策

 アドビシステムズ社のサイト(3 関連サイト参照)を参照して、Adobe Acrobat Reader、Adobe Reader 及び Adobe Acrobat を最新バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行ってください。

3 関連サイト