用語集サイトマップ
topics

 アドビシステムズ社の Adobe Reader および Adobe Acrobat のセキュリティ修正プログラムについて 2013年01月09日

平成25年1月9日
警察庁

アドビシステムズ社の Adobe Reader および Adobe Acrobat のセキュリティ修正プログラムについて

 アドビシステムズ社の Adobe Reader および Adobe Acrobat において、意図しないプログラムが実行される脆弱性が発見されました。
 今後の被害防止のために、以下のサイトを参照し、対策を検討することをお勧めします。

1 脆弱性を有するソフトウェア

 アドビシステムズ社の情報によると、脆弱性の問題があるバージョンは以下のとおりです。
  • Adobe Reader XI(11.0.0)
  • Adobe Reader X(10.1.4) 及び それ以前
  • Adobe Reader 9.5.2 及び それ以前
  • Adobe Acrobat XI(11.0.0)
  • Adobe Acrobat X(10.1.4) 及び それ以前
  • Adobe Acrobat 9.5.2 及び それ以前

2 対策

 アドビシステムズ社のサイト(3 関連サイト参照)から、 Adobe Reader および Adobe Acrobat を最新バージョンにアップデートしてください。
 更新作業は、利用するアプリケーションへの影響を考慮した上で行ってください。

3 関連サイト